Anomalie #185

Passer CiviKey en 4.0

Added by Jean-Loup Kahloun about 5 years ago. Updated about 5 years ago.

Status:FerméStart date:08/21/2012
Priority:NormalDue date:
Assignee:-% Done:

100%

Category:HostEstimated time:50.00 hours
Target version:2.5.2Spent time:50.00 hours

Description

CiviKey doit utiliser le .NET framework 4.0

Cette tâche a pris un temps fou.
C'est fini, on peut repartir sur de bonnes bases.

History

#1 Updated by Jean-Loup Kahloun about 5 years ago

  • Status changed from Nouveau to Fermé

Also available in: Atom PDF